23.09.2018, 20:21 UTC+2

Вы не зарегистрированы.

  • Войти
  • Зарегистрироваться

evgen66 Мужской

Гуру

Дата регистрации: 25.12.2005

Сообщения: 6 618

Благодарностей: 105

Пол: Мужской

Место проживания: Bremen

181

03.09.2018, 21:48

пытался сделать upgrade моего линукса на флэшке с 18.3 на 19 но комп выдал ошибку

Цитата

Processing was halted because there were too many errors.
E: Sub-process /usr/bin/dpkg returned an error code (1)

------------------------------------------------
!! ERROR: Failed to upgrade some of the packages. Please review the error message, use APT to fix the situation and try again.
!! Exiting.
----------------------------------------
--------

наверное форматну флэшку и сделаю новую установку




_______________
богатство измеряется не количеством а ощущением
Octagon SF4008 4K, 'WaveFrontier Toroidal 90, 4,8°E, 9°E , 13°E, 16°E, 19,2°E, 23°E, 28°E, 31,5°E, 39°E
...у нас на форуме нет демократии, не стройте иллюзий, у нас монархия. :)
  • К началу страницы


Рыбалка    покупка, ремонт, аренда дома или квартиры в Германии

Lr Shop,Jungle Man Parfüm und Colostrum bestellen in Deutschland und Aloe vera gel

Lr Joyce Schmuck

Lr Jungle Man Parfüm



TopList