30.03.2017, 04:39 UTC+2

Вы не зарегистрированы.

  • Войти

Дорогой посетитель мы рады вас приветствовать на: Allrussian Board Русскоязычный форум в Германии. Если это Ваше первое посещение этого сайта, то прочитайте, пожалуйста, помощь . Там Вы узнаете о возможностях управления сайтом. Чтобы использовать все возможности сайта Вы должны зарегистрироваться. Для этого используйте Регистрационный формуляр. Вы можете прочитать подробности регистрационного процесса. Если Вы уже регистрировались, здесь Вы можете войти.

ku4a Мужской

Модератор

Дата регистрации: 22.01.2005

Сообщения: 14 619

Благодарностей: 3152

421

02.01.2009, 18:54

Цитата

Со слов пользователя CROW23
Я вот и спрасил здес ктонибуд можут скинут зеттинг для дремки 800

Tы бы сначала определился, Setting чего тебе надо? /etc/enigma2 ?
Лично мне кажется, ты путаешь setting в дм800 с другими ресиверами. Это не одно и тоже.




_______________
Please do not contact me for support via PM
  • К началу страницы

CROW23

Участник

Дата регистрации: 02.08.2005

Сообщения: 32

Благодарностей: 58

Место проживания: GERMANY

Увлечения: Sat*/*PC*/*Aquarium

422

02.01.2009, 19:39

Цитата

Со слов пользователя ku4a

Цитата

Со слов пользователя CROW23
Я вот и спрасил здес ктонибуд можут скинут зеттинг для дремки 800

Tы бы сначала определился, Setting чего тебе надо? /etc/enigma2 ?
Лично мне кажется, ты путаешь setting в дм800 с другими ресиверами. Это не одно и тоже.



ОК !! Начну с Ночало !!! У меня дрим 800 с ГИМИНИ 3.9 Енигма2 !! взял я зеттинг для дрима 800 но для МАТОРА !! зделал себе 1Х( 19°*13°*5°*1° ) и 1Х( 19°*13°*5°*4° ) но матора у меня нету у меня мултишина !! в сестеми дрима всё настроил как надо !

И вроде нечо не путаю ;-) !




_______________

Это сообщение уже редактировалось 1 раз/раза, последний раз пользователем »CROW23« (02.01.2009, 19:42)

  • К началу страницы

ku4a Мужской

Модератор

Дата регистрации: 22.01.2005

Сообщения: 14 619

Благодарностей: 3152

423

02.01.2009, 20:02

Taк и не понял :( Какой сеттинг? Настройки LNB? Taк у всех разная конфигурация...
дело не в градусах или количестве спутников. Еще ведь что к каким входам подключено, какой satellites.xml..
Настройки эти хранятся в файле /etc/enigma2... кроме того, в том файле хранится еще много настроек сделанных пользователем в процессе настройки дрима.
И просто взять у кого-то и залить себе... не могу себе представить.
А настройки LNB под себя- дело пары минут, с твоей то конфигурацией :)




_______________
Please do not contact me for support via PM
  • К началу страницы

CROW23

Участник

Дата регистрации: 02.08.2005

Сообщения: 32

Благодарностей: 58

Место проживания: GERMANY

Увлечения: Sat*/*PC*/*Aquarium

424

02.01.2009, 20:08

Благадарю за Помащ !! Буду разбиратса сам !! Не в абиду МУЖИКИ !! ;)




_______________
  • К началу страницы

zub

Школьник

Дата регистрации: 18.04.2003

Сообщения: 79

425

02.01.2009, 21:30

Eurobird 9 Platforma HD

Народ у меня Дрим 800 не видит русский пакет на Евроберде 9
Все нашел кроме него. Транспондер 11958 V , а где выставить 8PSK у наших вечно все нетак как у всех.




_______________
  • К началу страницы

scyart Мужской

Продвинутый

Дата регистрации: 31.07.2008

Сообщения: 278

Пол: Мужской

Место проживания: Union Nations

426

02.01.2009, 21:39

У ваших может и не так как у всех U.
В настройках тюнера выстави :]




_______________
1,1м-5E+13E+19Е+4W/0,9m-1W+9E/0,9m-85E/0,9m-36E+39E/ VU+(Duo2 & Duo & Solo)
------------------
Он же Арчи 8)
  • К началу страницы

zub

Школьник

Дата регистрации: 18.04.2003

Сообщения: 79

427

02.01.2009, 22:03

спасибо все нашел DVB-S2 надобыло поставить в ручном поиске.




_______________
  • К началу страницы

mpetr Мужской

Продвинутый

Дата регистрации: 09.03.2006

Сообщения: 460

Благодарностей: 41

Пол: Мужской

Место проживания: Обнинск

428

03.01.2009, 10:26

с "обычным" 1.0 дайсеком не включается порт АА

Цитата

Со слов пользователя TrentReznor

Цитата

Со слов пользователя aivengo
...у меня наоборот - с "обычным" 1.0 дайсеком не включается порт АА - хоть ты лопни. пришлось вернуться на 0.5... :rolleyes:

Аналогично ,заливаю дримсетом настройки ,все нормально ,после ребута с первого входа дисека тишина ,но tune failed не пишет.


Сижу на имидже Pli. Вчера залил новый имидж Jade2 с новыми (декабрьскими) драйверами.
Имею аналогичную картину с 1.0 дайсеком.
Настройки (сеттинги) пробовал использовать старые и новые (заново всё просканировал).
Думаю дело всё-таки в новых доайверах...
Лечится только временной перенастройкой тюнера в простом режиме.
После этого вход АА работает.
Потом переключаюсь обратно в расширенный и работают оба входа АА и АВ.
После перезагрузки опять двадцать пять...
Неаккуратненько как-то...




_______________
DM500HD, DM800SE, DM7020HD, DM8000 - 9E,36E - Эклипс xII
Don't trouble into trouble until trouble troubles You...
  • К началу страницы

ELKovd Мужской

Участник

Дата регистрации: 23.10.2008

Сообщения: 9

Пол: Мужской

Место проживания: Мурманск

429

03.01.2009, 16:25

С новым годом всех!
У кого работают HD каналы, с 13E градуса, транспондер 11278V. Будте добры, скинте свои satellites.xml и lamedb файлы, если возможно. Для изучения. Ну не в какую не могу я их отсканировать!




_______________
  • К началу страницы

VS2808

Участник

Дата регистрации: 06.05.2006

Сообщения: 37

430

03.01.2009, 17:09

привет может кто нибудь сетинг на мотор скинуть в личку заранее спасибо если можно чтоб в фаваритах были русские блогадарю.




_______________
  • К началу страницы

seroga_55 Мужской

Школьник

Дата регистрации: 03.11.2005

Сообщения: 73

Благодарностей: 33

Пол: Мужской

431

03.01.2009, 17:43

Цитата

Со слов пользователя VS2808
привет может кто нибудь сетинг на мотор скинуть в личку заранее спасибо если можно чтоб в фаваритах были русские блогадарю.

Мыло посмотри




_______________
  • К началу страницы

mpetr Мужской

Продвинутый

Дата регистрации: 09.03.2006

Сообщения: 460

Благодарностей: 41

Пол: Мужской

Место проживания: Обнинск

432

04.01.2009, 09:55

Цитата

Со слов пользователя ELKovd
С новым годом всех!
У кого работают HD каналы, с 13E градуса, транспондер 11278V.


Файлы скинул по e-mail.

У меня только MTVNHD идет с затыками, но я думаю это не из-за сеттингов.




_______________
DM500HD, DM800SE, DM7020HD, DM8000 - 9E,36E - Эклипс xII
Don't trouble into trouble until trouble troubles You...
  • К началу страницы

TrentReznor Мужской

Участник

Дата регистрации: 31.08.2003

Сообщения: 21

Пол: Мужской

433

04.01.2009, 12:16

Цитата

Со слов пользователя tigekala
Через программу DreamBox Edit затянешь файл satellites.xml на свой комп.Отсюда: http://satellites-xml.eu/?lang=et&1229004127 затянешь правильный/ые satellites.xml, поправляешь тот, кготорый у Тебя на компе.И отправишь обратно в Дрим.

Цитата

Со слов пользователя ku4a Взять satellites.xml с того имиджа(с которого сохранены настройки) и закинуть в актуальный имидж(/etc/tuxbox).

У меня не отличается правописание спутников в satellites.xml из дрима и "не из дрима". Проделал все вышесказанное ,не помогло.
Когда заливаю через дримсет готовые настройки дрим ребутится и все работает как надо. После следущей перезагрузки опять порт аа перестает работать. Неплохо бы разобратся что происходит при перезагрузке после заливки настроек дримсетом ,и что происходит при последущей перезагрузке. ?.




_______________
  • К началу страницы

ku4a Мужской

Модератор

Дата регистрации: 22.01.2005

Сообщения: 14 619

Благодарностей: 3152

434

04.01.2009, 12:26

@ TrentReznor
Oпиши конфигурацию, где стоит имидж. Eсли на усб, то что во флэше внутри.
И еще вопрос, с какого имиджа были сохранены настройки, первоисточник?
Кстати, у кого проблемы.. почему не сохраняете системным плагином Backup/Restore ?
Далее, без проблем также работает DreamboxEdit 3.0.




_______________
Please do not contact me for support via PM
  • К началу страницы

tigekala

Мастер

Дата регистрации: 24.08.2006

Сообщения: 2 249

Благодарностей: 10

435

04.01.2009, 14:20

Цитата

Со слов пользователя TrentReznor
Проделал все вышесказанное , не помогло.
Когда заливаю через дримсет готовые настройки Дрим ребутится и все работает как надо.
После следущей перезагрузки опять порт аа перестает работать.
Неплохо бы разобратся что происходит при перезагрузке после заливки настроек дримсетом и что происходит при последущей перезагрузке ?

А Ты попробуй так - После первого ребута, когда всё отлично работет, выключи из пульта (standby) и выдерни зади питательный шнур. Жди, минут 5 и снова соединяй.




_______________
DM800/8000HD PVR discover more - 36E > 28,2E > 19,2E > 13E > 9Е > 4,8E > 0,8W fixed

Это сообщение уже редактировалось 1 раз/раза, последний раз пользователем »tigekala« (04.01.2009, 14:22)

  • К началу страницы

TrentReznor Мужской

Участник

Дата регистрации: 31.08.2003

Сообщения: 21

Пол: Мужской

436

04.01.2009, 18:38

Цитата

Со слов пользователя tigekala
А Ты попробуй так - После первого ребута, когда всё отлично работет, выключи из пульта (standby) и выдерни зади питательный шнур. Жди, минут 5 и снова соединяй.

Соединил ,загрузилось ,все ок. Ребут - все по старому. Тоже самое из бекапа через плугин.

Цитата

Со слов пользователя ku4a
Oпиши конфигурацию, где стоит имидж. Eсли на усб, то что во флэше внутри. И еще вопрос, с какого имиджа были сохранены настройки, первоисточник?

Во флеши NabiloPureflash последний. Blackhole0.6 на юсб ,там же жемени40 ,на нем тот же эффект с сигналом. Изначально настройки были со старого дрима 7020 ,были добавлены хд каналы ,еще кое-что изменено ,на набило05 и жемени38,39 эти настройки работали без проблем.




_______________
  • К началу страницы

ku4a Мужской

Модератор

Дата регистрации: 22.01.2005

Сообщения: 14 619

Благодарностей: 3152

437

04.01.2009, 18:52

@ TrentReznor
Уточни плиз... после ребута, конфигурация тюнера, порт АА(как я понял) прописан как положено или пропадает ?
Или только каналы не показывают, а конфигурация тюнера остается в норме?

И посмотри файл /еtc/enigma2/lamedb , как выгядит первая строка в предыдущих сохраненных настройках, например, так? eDVB services /4/




_______________
Please do not contact me for support via PM
  • К началу страницы

TrentReznor Мужской

Участник

Дата регистрации: 31.08.2003

Сообщения: 21

Пол: Мужской

438

04.01.2009, 20:09

После ребута конфигурация тюнера на меняется ,порт аа остается как положено. Только не показывают каналы. Если подождать ингода через минуту -другую канал "раздупляется" и начинает показывать до следующего переключения с канала на канал. И в сохраненных на компе настройках ,и в дриме в ect/enigma2 lamedb начинаются на eDVB services /4/.




_______________
  • К началу страницы

ku4a Мужской

Модератор

Дата регистрации: 22.01.2005

Сообщения: 14 619

Благодарностей: 3152

439

04.01.2009, 21:10

Цитата

Со слов пользователя TrentReznor
Если подождать ингода через минуту -другую канал "раздупляется" и начинает показывать до следующего переключения с канала на канал..

A, теперь понятно. В новых имиджах опять новые драйвера, мне помогли(в сторону улучшения) :) , тебе- в обратную :(
Попробуй подбор tone_amplitude...или дайсека :) Ну, первое легче.




_______________
Please do not contact me for support via PM
  • К началу страницы

TrentReznor Мужской

Участник

Дата регистрации: 31.08.2003

Сообщения: 21

Пол: Мужской

440

05.01.2009, 10:42

@ku4a
В общем подбор tone_amplitude не помогает ,поигрался в Satellite equipment setup с задержками - не помогает. Там же в БА поставил жемени3.9 - никаких проблем ,все работает нормально. Буду возится дальше. :(




_______________
  • К началу страницы


Рыбалка    покупка, ремонт, аренда дома или квартиры в Германии

Lr Shop,Jungle Man Parfüm und Colostrum bestellen in Deutschland und Aloe vera gel

Lr Joyce Schmuck

Lr Jungle Man Parfüm



TopList