[ANNOUNCE] VDR developer version 1.3.47

  • я наверное опять что-то пропустил (двоешник...)


    Mein Fuhrpark

    1:6 Hörmann HT 3 V3, Hörmann TK 8 Elektro,

    1:7 Traxxas XO-1, Unlimited Desert Racer

    1:8 Axial Yeti XL, Traxxas Summit + Sand & Snow, E-Revo Brushless, Traxxas SCT

    1:10 Axial SCX 10 v2, TRX4 Defender, TRX4 Bronco, TRX4 Kit

    1:14 RC4WD Beast II

    DJI Mavic 2 Pro, TBS Discovery Longrange, Tarot FY680 Pro, Tarot X8

    Race Copter: Fossils Gravity 280, ZMR 250

    Hydro & Marine Agitator,

  • Хм, из пустого в порожнее....одно выправляется, другое загинается...а где же обещанная 1.4 ?
    Или обещаного три года ждут...

  • Цитата

    Со слов пользователя free-x
    ты заметь, что эта тема в "Сам себе прораб", а не в "ArVDR" ;)


    понял
    говорю же двоешник

    Mein Fuhrpark

    1:6 Hörmann HT 3 V3, Hörmann TK 8 Elektro,

    1:7 Traxxas XO-1, Unlimited Desert Racer

    1:8 Axial Yeti XL, Traxxas Summit + Sand & Snow, E-Revo Brushless, Traxxas SCT

    1:10 Axial SCX 10 v2, TRX4 Defender, TRX4 Bronco, TRX4 Kit

    1:14 RC4WD Beast II

    DJI Mavic 2 Pro, TBS Discovery Longrange, Tarot FY680 Pro, Tarot X8

    Race Copter: Fossils Gravity 280, ZMR 250

    Hydro & Marine Agitator,

  • Цитата

    Со слов пользователя Бикалехандер
    Ребят объясните, для чего этот АПИ?


    Вот теперь с выходом 1.3.48 версия VDR поменялась, но версия API осталась та же ...рекомпиляция PLUGINS]не требуется, и без проблем подгружаются плагины скомпилированные с 1.3.47