Сообщения homa

    подскажите,кто знает--в левую сторону заходит интернет кабель, с нее все идет интернет, с правои сторны кабель уходит в другую резетку в етои комнате, но с нее интернета нет, кто то подсказал, что проводки надо перкрутить, вопрос КАК?


    url=https://radikal.ru]Пожалуйста зарегистрируйся для просмотра данного изображения.[/url]

    А как дать им названия отдельно? Сейчас на 5gh поставил 36 канал, посмотрю. Но китаец не видит отдельно 5gh.

    у меня стоит 7390, там стоит и 2,4 и 5. Просто у меня Xiaomi Mi Box S, в рутере стоит 2,4, но отваливается Wifi, не очень часто, прочитал что он лучше идет с 5Ghz, a как переставить не знал.

    Подскажите, можно самому поменять Funkkanal im 2,4-GHz-Frequenzband на Funkkanal im 5-GHz-Frequenzband ?

    на Fritzboxe?

    Или будут нарушения в работе Рутера?

    как правильно ставить Alu Dachziegel? На однои картинке оба канта с клеем клееятся на обе стороны на соседние черепицы, а на других картинках один бок аллюминевои черепицы просто заворачивается под соседнюю черепицу, а другои клеется на другую соседнюю. Вот не знаю, как правилно. Посоветуите, кто ставил уже.

    я давно занимаюсь тарелками, поэтому кабеля проверял и сатфиндер и замыкание. Ещё раз, подключаю quadd lnb , окручиваю от мултишальтера 4 провода и каждыи проверяю , подключив сатфиндер. Ни на одном нет сигнала. Ставлю quattro и опять проверяю, на двух есть сигнал а на двух нет.

    Да в том то и дело, что ставлю quadd lnb, ни на одном кабеле нет сигнала (проверяю как всегда подключвя сатфиндер). Подключаю quattro lnb назад, сигнал и картинку показывают только ДВА кабеля с lv i hv.

    Да, подключаю Сатфиндер к головке, все идет, подключаю сатфиндер к етим же кабелям (открутив от входа от мултишалтера) сигнала нет. Вот в чем загадка. Стаблю Quattro Lnb, подключаю к multishalteru, идет.

    Дело в том что когда ставлю Quadd LNB и соединяю напрямую ни в одном кабеле нет сигнала, просто такое ошушение что стоит где то промежуточное реле, т.к. Мултисвич старои модели.

    Столкнулся с такои проблемои, стоит тарелка с 2001 года, кабеля заведены под полом, концы не наидеш. Стоит головка Qattro от нее идут 4 кабеля к Multiswisch (на картинке). Multiswitsch начал барахлить, поставил Quadd LNB но ни на одном из 4 кабелеи нет сигнала. Ставлю Quattro, проверяю сигнал на кабелях, на двух есть а на двух нет. Может етот Multiswitsch работает с каким то промежуточным реле? Просто все закрыто, не наидеш.


    Пожалуйста зарегистрируйся для просмотра данной ссылки на страницу.