Сообщения yash_de

    Этот патч я тоже ставил и кабель версии 1.2 пробовал- не прокатывает!((( плюнул и взял новую карту- 2070 супер... всё-равно обновляться надо когда-то))) а монитор тут не при чём- носил к соседу, где всё завелось с полпинка без заморочек!

    спасибо за участие!

    я уже и кабель подороже купил- нет изменений(( не знаю вот, как сменить карту, чтобы проверить в эти оставшиеся 2 дня? если в мм или сатурне новую (rtx20.. версии) на проверку возьму и поставлю, потом обратно сдать получится без гутшайнов и т.п.? как они сейчас возврат делают, ведь вскрыта упаковка уже будет? прокатит, типа по размеру не подошла в комп- длинная?

    привет всем!

    такая заковыка- этот монитор на gtx970 и win10 через дисплей порт кабель выдаёт только 1024х678 (в окне посередине экрана)! на хдми- 3840х2160, но 30гц меня не устраивает))) новые драйвера и патч от нвидиа для дисплей порт установлены! пробовал удалять их и на драйвере от винды подключать- вообще нет сигнала(( сейчас опять установил последний нвидиа 445.87- тоже нет сигнала (даже 1024х768), а через хдми- сразу картинка! ставил вручную разрешение 3840х2160- экран включался на полсекунды и снова выключался несколько раз (изображение на полный экран, и разрешение как должно было), а потом возвращался на 1024х768... сейчас дисплей порт вообще нет сигнала пишется! так это монитор или карта? монитор для возврата ещё 2 дня есть... подскажите, кто сталкивался! гугль не даёт дельного совета (или спробовал их уже)(((

    спасибо!

    оказалось, у него стоит лнб с 4-мя выходами и мультишальтер потом (не видел какой именно)... жаль, не обратил я тогда внимание((

    может поэтому половина каналов отсеивается? так что в этом случае выбрать в настройках лнб или на шальтере что переключить?

    но почему тогда оптикум старый все каналы без танцев сразу словил? разъяснит кто?

    Ребята, подскажите, пож-ста! Такая проблемка нарисовалась-

    Был у чела рес тормознутый и старенький хд оптикум (не помню модель), решили сменить на ву+... шарик перестал нормально крутиться.. купили-поставили, а он половины каналов с астры 19 не находит((( думал, что за хрень и поставил свой, из закромов, дрим800 на проверку- та же история! смотрю настройки лнб- на оптикуме есть вместе 13/18в (порядка 1500 каналов находит) а на новых только 13 и отдельно 18в... ставлю 13- одни каналы (500 штук), на 18- нет 13-тивольтных, но совершенно другие находятся (650 штук)! на универсал лнб вообще третий лист каналов с астры (не помню точно сколько).. непонятка выходит... тот же ву+ и дрим800 у меня дома все 1500 вылавливают без проблем на универсал лнб настройке!

    что делать??

    щас ска4ал с сервера викард, закинул мой конфиг с рельсов- совсем темно(( оскам, хотя бы некоторые небесные открывает каналы! в конфиге уже присутствует, рекомендуемая выше,строка...

    спасибо, на ебае я видел... просто, у меня два сат стоят- вот и думал один сменить на кабельный)))) или продать их и взять тройной... тогда тарель вообще убралась бы... но, мы предполагаем, а... :P

    в принципе, все в названии темы... обмен только тюнеров- не самого реса))) мне нужен- кабельный!
    или куплю, максимум, за 30€ с почтой

    на всех девайсах выставлена и используется только немецкая клавиатура- ошибки в написании исключены! пароль даже делал одни цифры (они-то одинаковы по раскладке)- не помогает((( реально было у кого такое???

    Сначала определи устройство и назови его, имя выбери сам, а потом на ottplayer.es добавь это устройство, дальше придётся для определения плэлисты по новой добавить, скорее всего.


    я же говорил, что телик добавлен на сайте и определён))) стирал и снова добавлял, плейлист тоже- пофиг... неправильные логин данные и всё ((( а на андроид боксе с такими же манипуляциями- без проблем заходит с этими данными(((

    на модели xf9005 на андроиде не могу завести отт плеер (скачан со стора и установлен нормально)... телик привязан в аккаунте... для загрузки плейлиста надо регистрационные данные со страницы- так не принимаются (неверные данные пишет постоянно)!((( то же самое на андроид боксе- на ура! больше девайсов на аккаунте нет. задал на форуме отт этот вопрос, так там, кажись, мёртво всё(((
    может подскажет кто тут, как разрешиться? спасибо...