Сообщения endi

    Цитата

    Со слов пользователя Flint
    Добрый день. У меня вопрос по сл35
    чип МХ T053520 29LV160CBTC-7ОG 2М477600АТ . Ресивер не работает горят красный и зелёный диод . Что туда залили я не знаю ,как можно теперь его оживить??


    горят красный и зелёный диод-это значит что в него залили не правильный софт и теперь ресивер убит - RS 232 заблокирован.
    Чтобы вернуть его к жизни тебе надо Jtag+Flaps_1.2a_mit_Bootloader_fьr_SL35_Ali_M3329C_E1_Kombie_3_in_1, я тебе их переслал . Flaps_1 - это таже самая программа -только на русском .Когда разблокируешь ресивер - это важно - в первую очередь надо залить родной софт от сомаg SL35 чип А1,перед заливкой софт переименовать в wholeflash (в проге есть ,но это от Е1).Всё это я собрал на ульке там у них есть такая тема для Comag - Jtag для убитых ресиверов и как их вернуть к жизни S.

    Цитата

    Со слов пользователя Flint
    ну всё проблему решил радиатор капут а чип ALi М3329 А1 0538 TS05


    чип ALi М3329 А1 не мучай железо,он слабый-а то потом у тебя будет голова болеть от него и много вопросов на форуме =) .Я игрался с такой убитой игрушкой А1 -возвращал к жизни с помощью Jtag 4,5 часа :evil:

    монитор Philips 170s5FS/00 перегорел блок питания - в 1очередь мне надо востановить на обратной стороне платы перегоревшие 4 мини сопротивления ,прочитать не могу они чёрные ?.,есть только номера 3117,3118,3154,3155.искал по инету схему - хотят 16 euro сдурели :evil: .как решить эту проблему ?

    Цитата

    Со слов пользователя самоделкин
    Привет всем, помогите, кто чем может.У меня, т.е. у моих детей, рессивер Глобо 1005 переделанный под ДСР 5003+, всё работало до сегодняшнего дня нормально,только вот детских каналов было всего 2, ну вот я решил поменять старый софт на вот этот DSR5003_Magic_newusual_Premiere & Star & ORF.bin, чтобы на п*****е стар, ещё можно было больше мультиков смотреть, он не пoшёл, стало рвать картинку и вот тут, дёрнул меня чёрт поменять ботт и я по ошибке вместо boot 41.02 plus, загнал от DSR5500CI boot 41.02 :evil: Теперь рессивер включается, но на экране тел. темно, хотя на самом рессивере горят обе лампочки, как впринципе и должно быть: одна зелёная, а другая сетев ;( :( ?.


    посмотри на ульке там есть репаратурсофт .

    пропоял дорожки ,подсоединил на проволочках его же Tuner MK 3 для теста и включил .заработал зараза ,а я хотел уже его с другим скрещивать S.
    спасибо всем.

    нашёл почему нет сигнала-под коробочкой Tuner MK 3 ,куда тарелка подсоединяется нашёл обрыв дорожек .там ржавчина была-видно какую-нибудь жидкость пролили.
    Вопрос такой можно ли другой Tuner от другого ресивера поставить ?

    модератор убери пожалуйста первое сообщение была-проблема .



    можно ли его вернуть к жизне,БП в порядке(пробовал на другом9400) лампочка на БП не горит- на материке получает
    ошибка.он не получает команды.
    пример:
    напряжение на не рабочем Q402 3,2v/2,7/- на Q403 3,2v/2,7/-
    на рабочем Q402 2,8v/2,8/- на Q403 1,9v/1,2/1,8 лампочка горит красным-выкл.
    Q402 2,0v/1,3/1,9 на Q403 2,7v/2,7/- лампочка горит зелёным-вкл.

    прошил всё по новому -могу заходить в меню и пульт заработал.
    инфа с va-fox
    Аппаратная версия OAK2-S2.0
    Программная версия QDVA 1.09.00b
    Версия драйвера QDVA 1.09.00b
    Последнее обновление 09 jan 2008
    Версия загрузчика H 2.60
    System ID 0032.0600
    проблема нет сигнала -лил сеттинг .прошивал всё по новому - нет сигнала .
    открыл Humax стоит Tuner MK 3 --???
    почему нет сигнала ?. ?. ?.

    поменял загрузчик с 2.80 на 2.60 залил софт ,а экран всё чёрный-нету меню.
    попробывал залить сеттинг с Formula V3 ---------ERROR-Id ?.
    не правильный загрузчик для сеттинга ?

    да я с ним ничего ещё не делал -читаю S. и собираю инфу про него или будет жить или добью. :tank:

    подбросили Humax va-fox -вкл.-экран чёрный.выключил и снова включил на экране появилась надпись загрузчик 2.80 и снова экран чёрный ,чтобы это значило ?. (ёще с заводским софтом)нужна инфа.
    я ёще с Humax не игрался.

    залил софт этот новый dsr 5003 с астрой.сделал поиск хотбирта и сириуса.сириус не пошёл :evil:
    залил софт по новому ,сделал поиск только сириуса-заработал ,а потом хотбирт.
    получается он был "только" под астру cделан.

    перешил Galaxis open TV залил 3.16-8 ,но она только с астрой 19 .
    как включить амос хотбирт сириус ? запарил он меня уже. :em7: