Сообщения MyK

    Вообщем почитал я немного что вы мне посоветовали и изменил я Betriebsart на 3370 с репитера на базу. Внизу на 6490 и 7490 оставил Меш. Теперь я так понимаю 3370 работает ка Аaccess point. ССИД оставил тот же пока что и внизу. Вот уже как минут 45 бегаю с ноутбуком по этажам пока без нареканий. Отличие только в том что пропал доступ с нижних этажей к 3370. Вижу его в общей сети но в настройки не пускает. Как подымаюсь на третий этаж происходит моментальное переключение по влан на 3370 и соответственно даёт доступ в настройки, а в меш сеть на нижних этажах не пускает. Но для меня это не критично. Если не будет замечено дальше затыков пока оставлю так и буду иметь ввиду что надо будет менять на МЕШ устройство. Всем спасибо!

    может тогда сверху отдельный ссид ?? отдельно от 1 и 2 этажа?

    Как то у меня так было на каждый этаж своя сеть

    Отделю 3 этаж и если проблема уйдёт значит 3370 "конфликтует"?

    для второго и третьего

    Пожалуйста зарегистрируйся для просмотра прикрепленного файла.

    чёт мне кажется так у меня и есть на втором :( на третьем просто как репитер без меш.



    только там сверху писали раз кабелем соеденены то вообще репитер не нужен?

    ссылки что-то не работают?

    Ssid и каналы все ОДИНАКОВЫЕ! 2 и 3 этажы должны быть как репитер Включены?



    1. этаж база 6490

    2. этаж 7490

    3. этаж 3370

    мужики ещё раз

    3 этажа между всеми лежит кабель. На каждом этаже свой Фрицбох соединеные кабелем. По этажам гуляю редко может поэтому проблема замечена только на втором фритц 7490.

    Какие настройки должны быть сделаны на 2 и 3 этаже.

    На втором и третьем этаже они в настройках как репитеры. Так это неправильно?

    Я всю тему не читал и как в школе, пропустил урок и дальше типа не врубаешся (((

    Но, если ты их цепляешь как репитеры, то это по вайфай, а если у тебя все они соедены кабелем, то ставь их как АП/ТД точка доступа.

    я снова уже на работе, можешь по подробнее ? Как буду дома попробую только знать бы что;)

    я же говорил, нарисуй свою топологию, тогда будет все ясно, пока только путаница...


    мне не понятно, ты писал что на 2-ом и 3-ем этаже фритцы как репиторы работают, потом пишешь что они кабелем соеденены. Если 2-ой и 3-ий этажи с кабелем соединяются с "главным фритцом", зачем тогда репитеры?


    почему просто не использовать как аксэс-поинт (телеки должны по идее и так работать дальше)?

    Я с самого начала писал, все фритцы соединены кабелем. На втором и третьем этаже они в настройках как репитеры. Так это неправильно? Что такое аксэпоинт?

    Что то я делаю неправильно?Пожалуйста зарегистрируйся для просмотра прикрепленного файла.

    скорее всего дело в лапоте, какая у него система?

    лапоть то не один, и на андройде то же самое поетому в самом начале и писал что думки у меня на 6490 который года 3 назад 190 евро мне стоил:(


    все лапти на 10 . У меня на этаже их 2 мой и дочи и наверно 5 хендиков планшетов.


    ну я сейчас не дома и точно сказать не могу

    но это в настройках твоего репитера

    fritz это скрывает

    но ты можешь в настройках сетевой карты указать gateway

    Как будет время напиши подробнее .

    так что мне прописывать? Vpn-Proxy?

    Пожалуйста зарегистрируйся для просмотра данной ссылки на страницу. серенький блех справа это и есть защита задней стенки от нагревания. Жестянка прикрученная на 4 Балтика в 5 сантиметрах от задней стенки печи. Извени я на работе подробней не смогу показать

    Да всё верно но лутше смотреть в разделе влан, если соединён с 7490 то в разделе влан у 7490 он будет в списке а 6490 в разделе влан его не должно быть.

    Я так понимаю сейчас то что на картинках инет присутствует. Как вы сами выше писали закрыли крышку открыли и инета нет ну так проделайте тоже самое и сравните показания рутеров.

    Зачем ждать когда опять проявится. И если пропадёт перегрузите лапоть то что будет?

    Я щас на работе проверить к сожалению не могу. Как я уже писал выше проблема вылазит не постояна, обычно при перемещении по комнатам. При перезагрузке как и при выключении и включении Влан на ноутбуке ничего не меняется тоже что и на скрин с 6 поста соединение есть интернета нет. Только после физического отключения в лан, кнопкой на репитере 6490 ноутбук переподключается на другой в лан с меньшим сигналом и появляется интернет

    всю тему не читал извенити !!!у братана стоит где-то 60 см до стеныи каждые 3 месятца отлитает плитка .Где проблема или посоветуете всю тему прочитать !

    Наверно перегревается плитка, надо какойнибудь кожух, ширм сворганить чтобы тепло на стену не светило


    на моей топке такой блех в комплекте был

    Труба будет снаружи дома

    Такое ставят только фирмы! Потому как потом эту трубу ( как и сам камин) должен ваш трубочист зарегестрировать

    а почему я сам ставил? И ничего про "только фирмы ставят" мне трубочист не сказал? А пришёл сделал абнаме и всё?


    Если вы сами способны собрать шкаф с Икеа то самому установить готовый "купленый" камин и шорнштейн проблем не создаст. Нужно лишь желание.

    Я правильно понимаю мой лаптоп сейчас это 192.168.178.70 и если я вижу этот IP репиторе то подключение сейчас именно на 7490? В базе 6490 этот IP тоже есть но там отоброжается вся сеть, 6490 имеет IP 192.168.178.1

    После отключения 5 Герц Был опять затык после того как доча на ноутбуке закрыла крышкуи и при открытии снова, интернета небыло. Попытался через браузер связатся с фритцем пех связи нет (хотя кажет как скрин из 6 поста). Снова кнопкой отключил 7490 ноутбук автоматом тут же нашёл другой роутер но с меньшим сигналом и интернет соответсвенно появился:(



    Пожалуйста зарегистрируйся для просмотра прикрепленного файла.

    да я остаюсь подключённым к 7490 но он не пускает меня в интернет скрин из 6 поста.

    А вы в этом уверянны что именно с 7490 связаны? Зайти в настройки 7490 в раздел влан и посмотреть действительно ли соединён с 7490

    Я в роутере не смотрел но по силе сигнала только 7490 даёт полную антену. Вследующий раз как интернет пропадёт гляну в роутере.

    а через другие рутеры тоже нету выхода в интернет?

    Когда отключаю Wlan кнопкой на 7490, на лаптопе после пересоединения на другой роутер инет появляется сигнал только слабый 1 деление.


    5 Герц отключил совсем на 2 роутерах понаблюдаю. На 3370 есть только 2,4 Герц