Опенбокс 300-820 (часть 4)

  • ребяты, срочно нужено помощь, у меня ресивер Опенбокс 820 и мотор, всё работало хорошо через Узальс, а потом мотор заклинил, после ремонта настроить никак не могу , вручную крутится я фиксирую положение но мотор при переключении каналов стоит на том спутнике на который я последний раз сигнал делал, Узальс не работает, я думаю что виноват ресивер, не посылает сигнал на мотор, что можно сделать?
    пробовал на заводские потом по новой каналы сканировал, та же беда, ребяты посоветуйте что-нибудь :mo6:
    ********************************
    Почитай еще здесь: Различное оборудование » Пожалуйста зарегистрируйся для просмотра данной ссылки на страницу.
    Walet

  • понятно, кроме как поди туда - читай сюда я сдесь не услыщу....
    мотор рабочий это всё проверено, неработает Узальс в ОПЕНБОКСЕ, ну как можно попробовать другим ресивером и узнать почему в Опенбоксе Узальс не работает ????

  • Цитата

    Со слов пользователя Tarelker
    понятно, кроме как поди туда - читай сюда я сдесь не услыщу....
    мотор рабочий это всё проверено, неработает Узальс в ОПЕНБОКСЕ, ну как можно попробовать другим ресивером и узнать почему в Опенбоксе Узальс не работает ????




    dreivit имеет в виду чтобы найти причину , где она лежит, в самом Моторе или в Опенбоксе.


    wital77 тоже дельний Совет дал.

  • странно , раньше опен работал только с Узальс, сегодня залил один из старых сеттингов и ресивер стал в установках мотора позиции запоминать и перемещаться при переключении каналов(чего раньше я добиться не мог) а узальс наоборот перестал работать ?.
    главное я снова могу телек смотреть =)


    спасибо всем кто откликнулся :)

    Сообщение было отредактировано 1 раз, последнее редактирование пользователем Tarelker ().

  • Я пультом выключил рессивер только не обратил внимание он сразу показал 1п1Е4 или потом.Примерно через час хотел включить рессивер он уже показывал 1п1Е4 и кнопка Повер горит синим цветом как будто он включен.

  • Tarelker

    Цитата

    сегодня залил один из старых сеттингов и ресивер стал в установках мотора позиции запоминать и перемещаться при переключении каналов(чего раньше я добиться не мог) а узальс наоборот перестал работать


    Значит ты залил чужой, отредактированный фаил с сеттингами до 60 спутников
    В этом случае будет мотор работать в режиме МОТОР. То что выше 60 спутников мотор просто их не видит, т.е. затем мы переходим в режим УСАЛЕС =)



    А на каких каналах выключал? Возможно он у тебя подвис?Такое у них бывает на Астре / пакет ТПС/